[gobolinux-users] gobohide broken on 2.6.13.4

Lucas Correia Villa Real lucasvr at gobolinux.org
Mon Oct 24 17:03:56 GMT 2005


On Sunday 23 October 2005 09:00, Jonas Karlsson wrote:
> As subject says, gobohide is broken on kernel 2.6.13.4. When I try to
> hide a directory I get "ioctl: Invalid argument".
> I pasted a strace at the bottom of the mail.

Oops. I'll check that tonight, thanks for the report.

-- 
Lucas
powered by /dev/dsp


More information about the gobolinux-users mailing list