[gobolinux-users] Gimp was built w/o printing support? :(

Rafael Guterres Jeffman rafael at tteng.com.br
Mon Sep 19 12:14:31 GMT 2005


teike wrote:
> 
> Well if yours works, could you say me what version you have currently 
> running for Gimp and Gimp-print, I dont care on trying a downgrade, I 
> just care that it works properly :)
> 

If you have enough bandwidth and computing power, you might recompile 
Gimp (Compile Gimp). If you have Gimp-print installed (4.2.6 here), Gimp 
will be compiled with printing support.

Hope this helps.

[]'s
Rafael


More information about the gobolinux-users mailing list