[gobolinux-users] Nvidia drivers on 2.6.23 kernel

Hi There goboster at yahoo.com
Tue Dec 4 14:48:30 NZDT 2007


Has anyone else had success with the nvidia recipe and kernel 2.6.23 (installed
from package)? I'm getting an error about the wrong number of arguments for some
methods during compilation and then failure. Driver module was created and
working without problems on 2.6.21 kernel...

-Mike

 



More information about the gobolinux-users mailing list