[gobolinux-users] error with new Compile package (1.10.1)

Hi There goboster at yahoo.com
Tue Feb 5 17:27:08 NZDT 2008


Hi everyone
just installed the new Compile package and now
runnning Compile gives and error whenever it's run:

root at home ~]Compile --help
Missing import: Requirements

any idea what's going on?
Also tried Compile compile after rolling back, but got
a CVS version. Staying with 1.10.0 in the meantime...




      ____________________________________________________________________________________
Looking for last minute shopping deals?  
Find them fast with Yahoo! Search.  http://tools.search.yahoo.com/newsearch/category.php?category=shopping


More information about the gobolinux-users mailing list