[gobolinux-users] Segfault during install

kenneth marken k-marken at online.no
Sun Feb 17 01:11:06 NZDT 2008


On Saturday 16 February 2008 13:00:40 Thomas Queste wrote:
> Any Idea ?

let me guess, your version 2.6.24 or later of the kernel.

http://bugs.gobolinux.org/view.php?id=290


More information about the gobolinux-users mailing list